Εμφάνιση αποτελεσμάτων : 1 έως 8 από 8

Θέμα: ψυγειο elco

  1. #1

    Μέλος
    Όνομα
    αιμιλιος
    Εγγραφή
    May 2010
    Περιοχή
    χαλκιδα
    Μηνύματα
    57

    Προεπιλογή ψυγειο elco

    γεια σας χθες μετα απο διακοπη ρευματος μου εβγαλε demo mode το ψυγειο δεν δουλεει τιποτα πως θα μπορεσω να το απενεργοποιησω το μοντελο ειναι DE-42 EDNF INOX
    IMG_20200523_131244[1].jpg

  2. #2

    Μέλος
    Όνομα
    ΧΡΗΣΤΟΣ
    Εγγραφή
    Jun 2016
    Περιοχή
    ΑΘΗΝΑ
    Μηνύματα
    180

    Προεπιλογή

    κοιτα στις οδηγιες χρησης αν το αναφερει

  3. #3

    Μέλος
    Όνομα
    αιμιλιος
    Εγγραφή
    May 2010
    Περιοχή
    χαλκιδα
    Μηνύματα
    57

    Προεπιλογή

    καλησπερα δεν αναφερει κατι ξεκιναει το μοτερ και μετα κοβει

  4. #4

    Μέλος
    Όνομα
    Πέτρος
    Εγγραφή
    Oct 2011
    Περιοχή
    Έβρος
    Μηνύματα
    5.107

    Προεπιλογή

    ξεκιναει το μοτερ και μετα κοβει
    αυτό το συμβάν μοιάζει για δυσλειτουργία περισσότερο στην περιοχή μοτέρ , παρά για μπλοκάρισμα εξαιτίας των διακοπών ρεύματος. Δηλαδή μας λες κάνει να ξεκινήσει για δευτερόλεπτα και δεν μπορεί , σβήνει , και μετά από λίγο ξαναπροσπαθεί? (αν ναι θέλει έλεγχο στα εξωτερικά εξαρτήματα δίπλα στο μοτέρ) .
    μου εβγαλε demo mode το ψυγειο δεν δουλεει τιποτα
    για αυτήν την περίπτωση αν δεις διάφορα βίντεο youtube και γράψεις "reset demo mode refrigerator" οι περισσότεροι πατάνε συνδυασμό 2 πλήκτρων ταυτόχρονα για 3 δευτερόλεπτα , έχεις 4 κουμπιά / οπότε που θα πάει με 12 συνδυασμούς θα το πετύχεις.

  5. #5

    Προεπιλογή

    Δοκιμασε να το βγαλεις απο την πριζα για μιση ωρα
    tapavakos.gr

  6. #6

    Μέλος
    Όνομα
    αιμιλιος
    Εγγραφή
    May 2010
    Περιοχή
    χαλκιδα
    Μηνύματα
    57

    Προεπιλογή

    το εκανα το εβγαλα απο την μπριζα 24 ωρες πιθανων πλακετα γαιτι ξεκιναει δινει και μετα κοβει επιση βγαζει low voltage και sr που σημαινει οτι δεν εχει ψυξη απο οτι ειδα αλλαξα το κλιξον και τον πυκνωτη στο μοτερ το ιδιο

  7. #7
    Το avatar του χρήστη dalai
    Μέλος
    Όνομα
    Νίκος
    Εγγραφή
    Mar 2004
    Περιοχή
    Θεσσαλονίκη
    Μηνύματα
    68

    Προεπιλογή

    Παράθεση Αρχικό μήνυμα από geoponic Εμφάνιση μηνυμάτων
    το εκανα το εβγαλα απο την μπριζα 24 ωρες πιθανων πλακετα γαιτι ξεκιναει δινει και μετα κοβει επιση βγαζει low voltage και sr που σημαινει οτι δεν εχει ψυξη απο οτι ειδα αλλαξα το κλιξον και τον πυκνωτη στο μοτερ το ιδιο
    Εχω το ιδιο προβλημα.... Τι εγινε τελικα με την περιπτωση σου ?
    "Αν εισαι ηλεκτρονικος, μπορεις να κανεις τα παντα!!"

  8. #8

    Μέλος
    Όνομα
    Αντωνης
    Εγγραφή
    Jul 2013
    Περιοχή
    Αθήνα
    Μηνύματα
    47

    Προεπιλογή

    Βγάλτo από την πρίζα και βάλτο ξανά
    Πάτησε ταυτόχρονα το πλήκτρο F και το πλήκτρο με τον ήλιο και κράτησε τα έως ότου αλλάξει το demo

Παρόμοια Θέματα

  1. Συνδεσμολογία μοτέρ πλυντηρίου ELCO
    από maistros2 στο forum Ηλεκτρολογικά
    Απαντήσεις: 12
    Τελευταίο Μήνυμα: 08-01-19, 11:39
  2. [Άλλη] Πλυντήριο Elco fast 90
    από thanospr στο forum Πλυντήριο
    Απαντήσεις: 14
    Τελευταίο Μήνυμα: 02-11-17, 12:04
  3. ELCO Smart 3 Φουρνάκι
    από avgoustisp στο forum Αναζήτηση Service Manual
    Απαντήσεις: 4
    Τελευταίο Μήνυμα: 29-06-16, 17:41
  4. [Άλλη] ELCO ΚΑΙ ΦΟΥΡΝΟΣ
    από swatsquadgr στο forum Φούρνος & Εστία
    Απαντήσεις: 11
    Τελευταίο Μήνυμα: 02-03-13, 10:38
  5. αυξανόμενη πιεση σε elco θερμοσίφωνα
    από xaris-c στο forum Υπόλοιπες Λευκές Συσκευές
    Απαντήσεις: 21
    Τελευταίο Μήνυμα: 21-07-11, 13:07

Δικαιώματα - Επιλογές

  • Δημιουργία θεμάτων: Όχι
  • Υποβολή μηνυμάτων: Όχι
  • Σύναψη αρχείων: Όχι
  • Επεξεργασία μηνυμάτων: Όχι
  •  
  • BB code: σε λειτουργία
  • Smilies: σε λειτουργία
  • [IMG]: σε λειτουργία
  • [VIDEO] code is σε λειτουργία
  • HTML: εκτός λειτουργίας