Εμφάνιση αποτελεσμάτων : 1 έως 3 από 3
  1. #1
    Το avatar του χρήστη georgetsou
    Νέο Μέλος
    Όνομα
    Γιώργος
    Εγγραφή
    Apr 2010
    Περιοχή
    Καρδίτσα
    Μηνύματα
    1

    Προεπιλογή Μη λειτουργία ανεμιστήρα σε θερμοπομπό

    Γεια σας, έχω τον θερμοπομπό Primo BY1207-F, έπαψε να λειτουργεί ο ανεμιστήρας του ύστερα από υψηλή θερμοκρασία (καλύφθηκε ένα μέρος του). Το led ανάβει ωστόσο δεν δουλεύει το μοτέρ. τι χρειάζεται να αντικατασταθεί? ευχαριστώ πολύ!

  2. #2

    Μέλος
    Όνομα
    Παναγιώτης
    Εγγραφή
    Jan 2005
    Περιοχή
    ΑΘΗΝΑ
    Μηνύματα
    956

    Προεπιλογή

    ...άκυρο...
    You only live twice.

  3. #3

    Μέλος
    Όνομα
    Πέτρος
    Εγγραφή
    Oct 2011
    Περιοχή
    Έβρος
    Μηνύματα
    5.313

    Προεπιλογή

    Παράθεση Αρχικό μήνυμα από georgetsou Εμφάνιση μηνυμάτων
    Γεια σας, έχω τον θερμοπομπό Primo BY1207-F, έπαψε να λειτουργεί ο ανεμιστήρας του ύστερα από υψηλή θερμοκρασία (καλύφθηκε ένα μέρος του). Το led ανάβει ωστόσο δεν δουλεύει το μοτέρ. τι χρειάζεται να αντικατασταθεί? ευχαριστώ πολύ!
    http://www.ntenko.gr/index.php?cPath=2_10

Παρόμοια Θέματα

  1. Λάδι ανεμιστήρα
    από toni31 στο forum Ερωτήσεις & Συμβουλές
    Απαντήσεις: 9
    Τελευταίο Μήνυμα: 03-08-19, 21:01
  2. [Κλιματιστικό Samsung] Μη σωστή λειτουργία κλιματιστικού
    από GEO1975 στο forum Κλιματιστικό
    Απαντήσεις: 2
    Τελευταίο Μήνυμα: 24-07-18, 16:53
  3. [Οθόνη Samsung] Λειτουργία UPS ;;;;
    από DimMani στο forum Οθόνη Η/Υ
    Απαντήσεις: 20
    Τελευταίο Μήνυμα: 30-06-18, 12:24
  4. Λειτουργία Θερμόμετρου Tronic
    από steliosxls στο forum Ερωτήσεις & Συμβουλές
    Απαντήσεις: 4
    Τελευταίο Μήνυμα: 09-01-18, 13:13

Δικαιώματα - Επιλογές

  • Δημιουργία θεμάτων: Όχι
  • Υποβολή μηνυμάτων: Όχι
  • Σύναψη αρχείων: Όχι
  • Επεξεργασία μηνυμάτων: Όχι
  •  
  • BB code: σε λειτουργία
  • Smilies: σε λειτουργία
  • [IMG]: σε λειτουργία
  • [VIDEO] code is σε λειτουργία
  • HTML: εκτός λειτουργίας