Σελίδα 1 από 2 12 ΤελευταίαΤελευταία
Εμφάνιση αποτελεσμάτων : 1 έως 10 από 15
  1. #1

    Μέλος
    Όνομα
    Πάνος
    Εγγραφή
    Apr 2013
    Περιοχή
    Αθηνα
    Μηνύματα
    359

    Excamation Άλλαξα τη λάμπα αλλά δεν λειτουργεί

    Καλημέρα.Έχω ένα NEC VT460k. Άναψε κόκκινο λαμπάκι για αλλαγή λάμπας.Την άλλαξα αλλά και πάλι το ίδιο.
    Πως μπορώ να καταλάβω αν φταίει η λάμπα ή κατι άλλο στο προτζέκτορα;Άνοιξα το τροφοδοτικό του και τη πλακέτα ελέγχου και εμφανησιακά δεν φαίνεται κάτι καμμένο....

  2. #2

    Μέλος
    Όνομα
    Πέτρος
    Εγγραφή
    Oct 2011
    Περιοχή
    Έβρος
    Μηνύματα
    5.119

    Προεπιλογή

    Μπας και έχει σχέση με την οδηγία 13 παρακάτω?
    https://www.alfalampes.gr/antikatast...s-protzektora/

  3. 2 μέλη ευχαρίστησαν τον Κυριακίδης για αυτό το χρήσιμο μήνυμα:

    klik (12-05-17), olorin (12-05-17)

  4. #3

    Μέλος
    Όνομα
    Πάνος
    Εγγραφή
    Apr 2013
    Περιοχή
    Αθηνα
    Μηνύματα
    359

    Προεπιλογή

    Παράθεση Αρχικό μήνυμα από Κυριακίδης Εμφάνιση μηνυμάτων
    Μπας και έχει σχέση με την οδηγία 13 παρακάτω?
    https://www.alfalampes.gr/antikatast...s-protzektora/
    Ναι αλλά αυτο για να γινει πρέπει να ανοίξει ο προτζεκτορας για να μπεις στο μενου του

  5. #4

    Μέλος
    Όνομα
    παναγιωτης
    Εγγραφή
    Mar 2009
    Περιοχή
    καλλιθεα
    Μηνύματα
    787

    Προεπιλογή

    το λαμπακι δεν λεει παντα την αληθεια ισως ειναι χρωματικος τροχος το προβλημα

    το ειχα δει παρα πολλες φορες οταν δουλευα στο σερβις τις benq

  6. #5

    Μέλος
    Όνομα
    Πάνος
    Εγγραφή
    Apr 2013
    Περιοχή
    Αθηνα
    Μηνύματα
    359

    Προεπιλογή

    μπορω εγω να το ξεκαθαρισω αυτο;

  7. #6

    Μέλος
    Όνομα
    παναγιωτης
    Εγγραφή
    Mar 2009
    Περιοχή
    καλλιθεα
    Μηνύματα
    787

    Προεπιλογή

    οχι πρεπει να εχεις για να κανεις τεστ
    ποσες ωρες ειχε η παλια λαμπα αυτη που εβαλες ειναι γνησια;

  8. #7
    Το avatar του χρήστη klik
    Μέλος
    Όνομα
    N/A
    Εγγραφή
    Oct 2009
    Περιοχή
    Θεσσαλλλονίκη
    Μηνύματα
    1.050

    Προεπιλογή

    Αν χρειάζεται ρεσετ στις ωρες για να ανάψει, θα υπάρχει και συνδυασμός πλήκτρων που θα το κάνει (ρεσετ χωρίς να έχει άναψει η λάμπα)

  9. #8

    Μέλος
    Όνομα
    παναγιωτης
    Εγγραφή
    Mar 2009
    Περιοχή
    καλλιθεα
    Μηνύματα
    787

    Προεπιλογή

    το ρεσετ γινεται μονο για να ξερουμε ποσες ωρες εχει γραψει η νεα λαμπα ,τωρα αν εχει κατι ποιο περιπλοκο ο nec δεν το ξερω

  10. #9
    Το avatar του χρήστη klik
    Μέλος
    Όνομα
    N/A
    Εγγραφή
    Oct 2009
    Περιοχή
    Θεσσαλλλονίκη
    Μηνύματα
    1.050

    Προεπιλογή

    "When the lamp exceeds 2100* hours (up to 3100* hours in Eco mode) of service, the projector cannot turn on and the
    menu is not displayed. If this happens, press the HELP button on the remote control for ten seconds to reset the lamp clock back to zero.
    When the lamp time clock is reset to zero, the LAMP indicator goes out."

  11. 2 μέλη ευχαρίστησαν τον klik για αυτό το χρήσιμο μήνυμα:

    mikemtb73 (12-05-17), olorin (12-05-17)

  12. #10
    Το avatar του χρήστη klik
    Μέλος
    Όνομα
    N/A
    Εγγραφή
    Oct 2009
    Περιοχή
    Θεσσαλλλονίκη
    Μηνύματα
    1.050

    Προεπιλογή

    Παράθεση Αρχικό μήνυμα από p270 Εμφάνιση μηνυμάτων
    το ρεσετ γινεται μονο για να ξερουμε ποσες ωρες εχει γραψει η νεα λαμπα ,τωρα αν εχει κατι ποιο περιπλοκο ο nec δεν το ξερω
    Οχι. Σε διαφορους βιντεοπροβολεις Αν ξεπεραστεί καποιο οριο δεν ανάβουν

    --edit--add manual link + reference ---
    Στον συγκεκριμένο:
    http://www.support.nec-display.com/d...h/vt660k_e.pdf
    (σελίδα Ε29)
    jiv2.jpg
    Τελευταία επεξεργασία από το χρήστη klik : 12-05-17 στις 01:04

  13. Ένα μέλος ευχαρίστησε τον klik για αυτό το χρήσιμο μήνυμα:

    olorin (12-05-17)

Σελίδα 1 από 2 12 ΤελευταίαΤελευταία

Παρόμοια Θέματα

  1. [Κλιματιστικό Fujitsu] Δεν λειτουργεί
    από apostan στο forum Κλιματιστικό
    Απαντήσεις: 9
    Τελευταίο Μήνυμα: 01-09-16, 16:29
  2. [Home Cinema] Sony str -k740p.Ανάβει αλλά δεν παίζει.
    από sakishlek στο forum Eνισχυτής, Home Cinema & HiFi
    Απαντήσεις: 2
    Τελευταίο Μήνυμα: 19-03-16, 17:30
  3. [Τηλεόραση LG] LG 50LA620s Δεν έχω εικόνα αλλά έχω ήχο.
    από alex137gr στο forum Τηλεόραση
    Απαντήσεις: 8
    Τελευταίο Μήνυμα: 14-11-15, 16:26
  4. Απαντήσεις: 5
    Τελευταίο Μήνυμα: 20-12-12, 17:45
  5. Απαντήσεις: 17
    Τελευταίο Μήνυμα: 14-11-12, 18:33

Δικαιώματα - Επιλογές

  • Δημιουργία θεμάτων: Όχι
  • Υποβολή μηνυμάτων: Όχι
  • Σύναψη αρχείων: Όχι
  • Επεξεργασία μηνυμάτων: Όχι
  •  
  • BB code: σε λειτουργία
  • Smilies: σε λειτουργία
  • [IMG]: σε λειτουργία
  • [VIDEO] code is σε λειτουργία
  • HTML: εκτός λειτουργίας