Εμφάνιση αποτελεσμάτων : 1 έως 4 από 4
  1. #1

    Μέλος
    Όνομα
    Γιάννης K.
    Εγγραφή
    Nov 2008
    Περιοχή
    Αθήνα
    Μηνύματα
    35

    Προεπιλογή Παλιό ΠΙΤΣΟΣ σταμάτησε να δουλεύει...

    Γεμάτο πάγο στην κατάψυξη εδώ και καιρό, σήμερα δεν άναβε ούτε το λαμπάκι...
    Καμμιά ιδέα;

  2. #2

    Μέλος
    Όνομα
    Χρήστος
    Εγγραφή
    Dec 2004
    Περιοχή
    Πάτρα, Αχαία
    Μηνύματα
    869

    Προεπιλογή

    κοιτα εαν εχεις 220 αρχικα. με προσοχη.

  3. #3

    Μέλος
    Όνομα
    Γιάννης K.
    Εγγραφή
    Nov 2008
    Περιοχή
    Αθήνα
    Μηνύματα
    35

    Προεπιλογή

    Η μπρίζα έχει αν εννοείς αυτό..

  4. #4

    Μέλος
    Όνομα
    Γιάννης K.
    Εγγραφή
    Nov 2008
    Περιοχή
    Αθήνα
    Μηνύματα
    35

    Προεπιλογή

    Ολα καλά.. πήρε πάλι, λίγο απόψυξη ήθελε και είχε καεί το λαμπάκι!
    Ευχαριστώ Χρήστο

Παρόμοια Θέματα

  1. [LG] WD-80160FU Δεν σταμάτησε η αντλία
    από nyannaco στο forum Πλυντήριο
    Απαντήσεις: 11
    Τελευταίο Μήνυμα: 25-02-19, 09:40
  2. [Pitsos] Σταμάτησε η ψύξη
    από boem2017 στο forum Ψυγείο
    Απαντήσεις: 3
    Τελευταίο Μήνυμα: 21-11-18, 16:32
  3. Απαντήσεις: 12
    Τελευταίο Μήνυμα: 29-08-18, 14:18
  4. [Pitsos] καλωδίωση παλιό δίπορτο πιτσος
    από demkat1 στο forum Ψυγείο
    Απαντήσεις: 11
    Τελευταίο Μήνυμα: 21-08-14, 16:45
  5. Απαντήσεις: 0
    Τελευταίο Μήνυμα: 06-02-14, 10:38

Δικαιώματα - Επιλογές

  • Δημιουργία θεμάτων: Όχι
  • Υποβολή μηνυμάτων: Όχι
  • Σύναψη αρχείων: Όχι
  • Επεξεργασία μηνυμάτων: Όχι
  •  
  • BB code: σε λειτουργία
  • Smilies: σε λειτουργία
  • [IMG]: σε λειτουργία
  • [VIDEO] code is σε λειτουργία
  • HTML: εκτός λειτουργίας