Σελίδα 1 από 3 123 ΤελευταίαΤελευταία
Εμφάνιση αποτελεσμάτων : 1 έως 10 από 24
  1. #1
    Το avatar του χρήστη fotisp2
    Μέλος
    Όνομα
    Φώτης
    Εγγραφή
    Jul 2009
    Περιοχή
    Μεσσηνία
    Μηνύματα
    72

    Lightbulb Πρόβλημα πρόσβασης της σελίδας

    Την καλησπέρα μου σε όλους. Υπάρχει πρόβλημα πρόσβασης στο site; Μετα απο λίγη ώρα και ενώ είμαι μέσα με πετάει έξω,μου βγάζει δεν είναι δυνατή αυτή η πρόσβαση σε αυτόν τον ιστότοπο και πρέπει να κάνω restart το rooter για να ξαναμπώ .Να σημειώσω ότι αλλάζει και η ασφάλεια της σύνδεσης της σελίδας από safe σε no safe.Δοκίμασα 2 διαφορετικους παροχους αλλά το πρόβλημα παραμένει. Ευχαριστώ

  2. #2
    Το avatar του χρήστη fotisp2
    Μέλος
    Όνομα
    Φώτης
    Εγγραφή
    Jul 2009
    Περιοχή
    Μεσσηνία
    Μηνύματα
    72

    Προεπιλογή

    Φαίνεται σαν να σου μπλοκάρει την ip όταν κάνεις ποστ

  3. #3

    Μέλος
    Όνομα
    Αρης
    Εγγραφή
    Apr 2011
    Περιοχή
    Corfu
    Μηνύματα
    59

    Προεπιλογή

    Αυτο συμβαινει καμποσο καιρο... Δεν το βλεπουν οι υπευθυνοι να το φτιαξουν; Πρεπει να κανεις επαννεκινηση στο modem για να ξαναμπεις... Μου θυμιζει τα "κατεβαστηρια"...

  4. #4
    Το avatar του χρήστη klik
    Μέλος
    Όνομα
    N/A
    Εγγραφή
    Oct 2009
    Περιοχή
    Θεσσαλλλονίκη
    Μηνύματα
    999

    Προεπιλογή

    Μηπως μπαίνετε με opera vpn ή αλλο vpn απο κανένα antivirus? . Μονο τοτε εχω παρατηρησει προβλημα

  5. #5
    Το avatar του χρήστη gRooV
    Διαχειριστής
    Όνομα
    Θάνος
    Εγγραφή
    Dec 2002
    Περιοχή
    Αθήνα
    Μηνύματα
    184

    Προεπιλογή

    Καλησπέρα, τόσα χρόνια δεν το έχει αναφέρει κάποιος άλλος το πρόβλημα αυτό. Δώστε περισσότερα στοιχεία να το ψάξουμε.
    Παρακαλώ γράφετε με ελληνικούς και πεζούς χαρακτήρες!

  6. #6

    Μέλος
    Όνομα
    Γιάννης
    Εγγραφή
    Mar 2011
    Περιοχή
    Ηράκλειο Κρήτης
    Μηνύματα
    136

    Προεπιλογή

    Καλησπέρα. Κι εγω αντιμετωπίζω ακριβως το ίδιο πρόβλημα. Κατα την προσπαθεια να ποστάρω λαγκαρει και μετα ο firefox μου εμφανίζει server not found. Με επανεκίνηση στο laptop δεν διορθωνεται το προβλημα, αρα δεν φταιει το laptop ή o browser. Μετα απο επανεκκινηση του router συνερχεται. Ενδιαφέρον το γεγονός ότι το πρόβλημα συμβαίνει ακομα και αν είμαι με data από το κινητό με hotspot προς το laptop. Είμαι με windows 8 έκδοση 6.3. Αν χρειάζεστε οποιαδηποτε άλλη πληροφορια συμπτωμάτων για την επίλυση του ζητήματος είμαι εδώ!

  7. #7
    Το avatar του χρήστη gRooV
    Διαχειριστής
    Όνομα
    Θάνος
    Εγγραφή
    Dec 2002
    Περιοχή
    Αθήνα
    Μηνύματα
    184

    Προεπιλογή

    έγιναν κάποιες αλλαγές στο firewall της σελίδας.. δοκιμή
    Παρακαλώ γράφετε με ελληνικούς και πεζούς χαρακτήρες!

  8. #8

    Μέλος
    Όνομα
    Πέτρος
    Εγγραφή
    Oct 2011
    Περιοχή
    Έβρος
    Μηνύματα
    4.911

    Προεπιλογή

    Δοκιμή επιτυχής ?

  9. #9

    Μέλος
    Όνομα
    Πέτρος
    Εγγραφή
    Oct 2011
    Περιοχή
    Έβρος
    Μηνύματα
    4.911

    Προεπιλογή

    Σε δεύτερη προσπάθεια μηνύματος με πετάει απ΄έξω , αυτό συμβαίνει ακόμη και αν στείλω από άλλον υπολογιστή και άλλο ρούτερ

  10. #10

    Μέλος
    Όνομα
    παναγιωτης
    Εγγραφή
    Mar 2009
    Περιοχή
    καλλιθεα
    Μηνύματα
    729

    Προεπιλογή

    εχω και εγω πολλες φορες θεμα με το φορουμ ,προσπαθω να απαντησω και με πεταει εξω μολις πατησω να φυγει το μυνημα

Σελίδα 1 από 3 123 ΤελευταίαΤελευταία

Δικαιώματα - Επιλογές

  • Δημιουργία θεμάτων: Όχι
  • Υποβολή μηνυμάτων: Όχι
  • Σύναψη αρχείων: Όχι
  • Επεξεργασία μηνυμάτων: Όχι
  •  
  • BB code: σε λειτουργία
  • Smilies: σε λειτουργία
  • [IMG]: σε λειτουργία
  • [VIDEO] code is σε λειτουργία
  • HTML: εκτός λειτουργίας