Εμφάνιση αποτελεσμάτων : 1 έως 6 από 6

Θέμα: Kenwood kdc-w5641u

  1. #1
    Το avatar του χρήστη brasidas12
    Μέλος
    Όνομα
    Μύρωνας
    Εγγραφή
    Dec 2011
    Περιοχή
    Αθήνα
    Μηνύματα
    244

    Προεπιλογή Kenwood kdc-w5641u

    Καλησπέρα
    Έχω το παραπάνω ράδιο στο φορτηγό και ξαφνικά σταμάτησε ο ήχος. Έψαξα τα καλώδια στα ηχεία αλλά είναι κομπλέ. Άνοιξα έτσι το ράδιο και είδα πως έχει σπάσει το παρακάτω. Λέτε να φταίει αυτό; Τι είναι κ πως το ζητάμε;;
    ΕυχαριστώIMG_20210609_080047.jpgIMG_20210609_080047.jpg

  2. #2
    Το avatar του χρήστη manolo
    Μέλος
    Όνομα
    Μανόλης
    Εγγραφή
    Mar 2009
    Περιοχή
    Αθήνα
    Μηνύματα
    1.393

    Προεπιλογή

    Αυτό φίλε μου είναι δίοδος. Η D1. Πρέπει όμως να βρούμε τα χαρακτηριστικά της..θα το ψάξω λίγο..

  3. #3
    Το avatar του χρήστη manolo
    Μέλος
    Όνομα
    Μανόλης
    Εγγραφή
    Mar 2009
    Περιοχή
    Αθήνα
    Μηνύματα
    1.393

    Προεπιλογή

    Ανορθωτής γενικής χρήσης (δίοδος) στα 600V και στο 1,7Α. Έτσι θα το ζητήσεις. Ο κωδικός της είναι S2V60.

  4. #4
    Το avatar του χρήστη brasidas12
    Μέλος
    Όνομα
    Μύρωνας
    Εγγραφή
    Dec 2011
    Περιοχή
    Αθήνα
    Μηνύματα
    244

    Προεπιλογή

    ευχαριστώ Μανώλη.
    Μπορεί να είναι αυτός ο λόγος που δεν εχω ήχο η ειναι αλλο το θέμα;

  5. #5
    Το avatar του χρήστη chipakos-original
    Μέλος
    Όνομα
    Δημητρης
    Εγγραφή
    Jun 2010
    Περιοχή
    Γαλατσι
    Μηνύματα
    919

    Προεπιλογή

    Μία κομμένη στη μέση δίοδος ισχύος θα μπορούσε ακόμη και να μην σου ανάβει το ηχοσύστημα. Το ερώτημα είναι ...πως έγινε άραγε....???Ετσι κι αλλιώς πρέπει να αντικατασταθεί .
    Ατάκα 1η.......Οχι ...Οχι .....Απλά το άνοιξα μήπως έφυγε κανένα καλωδιάκι.
    Ατάκα 2η....... Οχι ... Οχι ....Απλά το άνοιξα μήπως είχε καεί κάποια ασφάλεια.

  6. #6
    Το avatar του χρήστη manolo
    Μέλος
    Όνομα
    Μανόλης
    Εγγραφή
    Mar 2009
    Περιοχή
    Αθήνα
    Μηνύματα
    1.393

    Προεπιλογή

    Καλημέρα! Φυσικά και μπορεί να είναι αυτός ο λόγος. Ο,τι γράφει κι ο Δημήτρης. Το θέμα είναι όμως να δούμε γιατί συνέβη. Πιθανώς να έχεις και άλλο εξάρτημα με βλάβη στο κύκλωμα.. Πάντως αυτή θέλει οπωσδήποτε αντικατάσταση.

Παρόμοια Θέματα

  1. [Κασετόφωνο] Kenwood KX-500
    από ajaxpm στο forum Κασετόφωνο & Πικάπ
    Απαντήσεις: 1
    Τελευταίο Μήνυμα: 09-02-16, 11:17
  2. [Τελικός Ενισχυτής] kenwood ka1010
    από papkir στο forum Eνισχυτής, Home Cinema & HiFi
    Απαντήσεις: 14
    Τελευταίο Μήνυμα: 19-06-15, 12:47
  3. [ΡάδιοCD Αυτοκινήτου] Service για Kenwood JVC
    από east electronics στο forum Car HiFi & Safety
    Απαντήσεις: 0
    Τελευταίο Μήνυμα: 12-09-13, 10:31
  4. [ΡάδιοCD Αυτοκινήτου] kenwood kdc-w6527
    από alejandros1967 στο forum Car HiFi & Safety
    Απαντήσεις: 3
    Τελευταίο Μήνυμα: 14-10-12, 13:00
  5. KENWOOD KA-405
    από gnt στο forum Eνισχυτής, Home Cinema & HiFi
    Απαντήσεις: 15
    Τελευταίο Μήνυμα: 28-02-12, 08:45

Δικαιώματα - Επιλογές

  • Δημιουργία θεμάτων: Όχι
  • Υποβολή μηνυμάτων: Όχι
  • Σύναψη αρχείων: Όχι
  • Επεξεργασία μηνυμάτων: Όχι
  •  
  • BB code: σε λειτουργία
  • Smilies: σε λειτουργία
  • [IMG]: σε λειτουργία
  • [VIDEO] code is σε λειτουργία
  • HTML: εκτός λειτουργίας