Εμφάνιση αποτελεσμάτων : 1 έως 6 από 6
  1. #1

    Νέο Μέλος
    Όνομα
    ΓΙΩΡΓΟΣ
    Εγγραφή
    Dec 2019
    Περιοχή
    ΧΑΝΙΑ
    Μηνύματα
    4

    Προεπιλογή toyotomi αναβοσβήνει το operate

    καλησπέρα σας, έχω 3 κλιματιστικά toyotomi INVERTER tan-A28IV και tan-A32IV με πρόβλημα (αναβοσβήνει το operate μετά από 30'' και δεν δουλεύει σε καμία εντολή). Το πρόβλημα δημιουργήθηκε μέσα σε 1,5 χρόνο. Η αντιπροσωπεία στην Αθήνα δεν μπορεί να μου δώσει λύση, ούτε οι τεχνικοί της.

  2. #2

    Προεπιλογή

    Αρχικά , δοκίμασε να κάνεις ενα reset (30 λεπτά χωρίς τάση). Αν συνεχίσει να αναβοσβήνει το operate , προσωπικά, θα άλλαζα το καλώδιο των εντολών. Είναι μια βλάβη που θέλει τεχνικό με όρεξη και γνώσεις να ασχοληθεί. Σου επισυνάπτω φωτο του σφάλματος και λινκ από το service manual.
    Screenshot_20200403-111323_Drive.jpg
    https://www.manualslib.com/download/...Tan-A28iv.html
    tapavakos.gr

  3. #3

    Μέλος
    Όνομα
    Γιαννης
    Εγγραφή
    Jul 2016
    Περιοχή
    Xalkida
    Μηνύματα
    43

    Προεπιλογή

    Ποσες φορες αναβοσβήνει το operate και κανει παυση εως οτου αρχισει παλι;

  4. #4
    Το avatar του χρήστη pliktras
    Μέλος
    Όνομα
    Christos
    Εγγραφή
    Sep 2008
    Περιοχή
    ΑΘΗΝΑ
    Μηνύματα
    187

    Προεπιλογή

    Δώσε μας λίγες παραπάνω πληροφορίες και γίνε λίγο πιο σαφής στα λαμπάκια και στις φορές που ανάβουν.

  5. #5

    Νέο Μέλος
    Όνομα
    ΓΙΩΡΓΟΣ
    Εγγραφή
    Dec 2019
    Περιοχή
    ΧΑΝΙΑ
    Μηνύματα
    4

    Προεπιλογή

    καλησπέρα, Με το άνοιγμα (FAN στο AUTO, MODE στο AUTO) ανάβει για 20 με 30 δευτερόλεπτα το POWER, και στην συνέχεια ανάβει το OPERATE για 3 με 5 δευτερόλεπτα. Μετά σβήνει το POWER, και αρχίζει να αναβοσβήνει το συνεχώς το OPERATE.

  6. #6

    Νέο Μέλος
    Όνομα
    ΓΙΩΡΓΟΣ
    Εγγραφή
    Dec 2019
    Περιοχή
    ΧΑΝΙΑ
    Μηνύματα
    4

    Προεπιλογή

    Καλησπέρα. Όταν ανάβω τα κλιματιστικά (fun και mode στο auto) το power για 20 με 30 δευτερόλεπτα ανάβει. Μετά ανάβει και το operate για περίπου 5 δευτερόλεπτα. στην συνέχεια σβήνει το power και παραμένει το operate ανοιχτό να αναβοσβήνει συνεχώς (τα κλιματιστικά σταματάνε να δουλεύουν)
    1)Έχω τσεκάρει της εξωτερικές πλακέτες σε ηλεκτρονικό (οκ)
    2)Έχω τσεκάρει αισθητήρες
    (οκ)
    3)
    Έχω τσεκάρει φρεο (οκ)
    4)Έχω τσεκάρει καλωδίωση επικοινωνίας εσωτερικής και εξωτερικής μονάδας (οκ)
    5)Έχω τσεκάρει τα ρεύματα του σπιτιού (έφερα ηλεκτρολόγο) (οκ)
    Τους τελευταίους δυο μίνες (Ιούνιος Ιούλιος 2021) το κλιματιστικό tan-A28IV όταν είναι ήμερα δουλεύει, όταν νυχτώσει όχι.

Παρόμοια Θέματα

  1. [Κλιματιστικό Toyotomi] Βλάβη σε toyotomi kuro A56dv 18000btu
    από troulpe στο forum Κλιματιστικό
    Απαντήσεις: 5
    Τελευταίο Μήνυμα: 09-09-20, 10:54
  2. [Κλιματιστικό Toyotomi] Toyotomi akara αναβοσβήνει το operate συνέχεια
    από mylopotamos στο forum Κλιματιστικό
    Απαντήσεις: 4
    Τελευταίο Μήνυμα: 27-05-20, 04:41
  3. [Κλιματιστικό Toyotomi] Ξ*ρόβλημα σΡ Toyotomi A56DV 18000 btu
    από troulpe στο forum Κλιματιστικό
    Απαντήσεις: 0
    Τελευταίο Μήνυμα: 08-12-19, 18:16
  4. Αναβοσβήνει το ταμπλό σε yaris 1300cc, 2004.
    από skfn στο forum Αυτοκίνητο & Μηχανή
    Απαντήσεις: 8
    Τελευταίο Μήνυμα: 14-10-19, 14:42
  5. [Κλιματιστικό Toyotomi] ΑΛΛΑΓΗ ΑΝΕΜΙΣΤΗΡΑ ΣΕ 12ΑΡΙ Inverter TOYOTOMI
    από pfiliousis στο forum Κλιματιστικό
    Απαντήσεις: 2
    Τελευταίο Μήνυμα: 05-09-19, 09:31

Δικαιώματα - Επιλογές

  • Δημιουργία θεμάτων: Όχι
  • Υποβολή μηνυμάτων: Όχι
  • Σύναψη αρχείων: Όχι
  • Επεξεργασία μηνυμάτων: Όχι
  •  
  • BB code: σε λειτουργία
  • Smilies: σε λειτουργία
  • [IMG]: σε λειτουργία
  • [VIDEO] code is σε λειτουργία
  • HTML: εκτός λειτουργίας