Εμφάνιση αποτελεσμάτων : 1 έως 10 από 10

Θέμα: Δεν λειτουργεί το On

  1. #1
    Μέλος
    Όνομα
    Μάκης
    Εγγραφή
    Oct 2013
    Περιοχή
    Φιλοθέη
    Μηνύματα
    83

    Προεπιλογή Δεν λειτουργεί το On

    Πατάω το κουμπί On για να προγραμματίσω την πλύση και δεν ανάβει κανένα led.
    Έβγαλα-έβαλα το φις, τίποτε, άλλαξα πρίζα, τίποτε.
    Επομένως, είναι εσωτερικό το πρόβλημα.
    Φωνάζω τεχνικό ή είναι κάτι που μπορώ να το κάνω μόνος μου;

    Edit
    Ήρθε ο τεχνικός και, αφού έλεγξε τη διαδρομή του ρεύματος στο πλυντήριο σε διάφορα σημεία, κατέληξε ότι φταίει η πλακέτα.
    Το μοντέλο είναι WD-8013F αλλά όσο και αν έψαξα στην ελληνική αγορά δεν τη βρήκα.
    Υπάρχει κάποια πρόταση;
    Τελευταία επεξεργασία από το χρήστη makap : 10-11-17 στις 15:04

  2. #2
    Νέο Μέλος
    Όνομα
    Δημήτρης
    Εγγραφή
    Oct 2017
    Περιοχή
    Θεσσαλονίκη
    Μηνύματα
    10

    Προεπιλογή

    Καλησπερα σε αυτο το πλυντήριο εχω συναντήσει να χαλανε πανω στην πλακετα τα μπουτονακια(κουμπια) ισως εκει να ειναι το προβλημα κ να θελουν αντικατάσταση

  3. #3
    Μέλος
    Όνομα
    Μάκης
    Εγγραφή
    Oct 2013
    Περιοχή
    Φιλοθέη
    Μηνύματα
    83

    Προεπιλογή

    Ευχαριστώ για την απάντηση.
    Είναι ενδιαφέρουσα η σκέψη σου και θα προσπαθήσω να βγάλω την πλακέτα αλλά φοβάμαι ότι δεν θα βρω ανταλλακτικά αφού προ ολίγου μου τηλεφώνησε ο τεχνικός ότι έχει καταργηθεί η πλακέτα (ίσως επειδή το πλυντήριο είναι παλιό).

  4. #4
    Νέο Μέλος
    Όνομα
    Δημήτρης
    Εγγραφή
    Oct 2017
    Περιοχή
    Θεσσαλονίκη
    Μηνύματα
    10

    Προεπιλογή

    Θα την πας σε εναν ηλεκτρονικο κ θα στην κανει αμα ειναι απο τα διακοπτακια η απο χαλασμενη τροφοδοσια

  5. #5
    Μέλος Το avatar του χρήστη ΚΑΡΑΓΙΑΝΝΗΣ ΔΗΜΗΤΡΗΣ
    Όνομα
    Jim Rhodoes
    Εγγραφή
    Mar 2015
    Περιοχή
    ΡΟΔΟΣ
    Μηνύματα
    225

    Προεπιλογή

    τσεκαρε και την αντίσταση μήπως έχει πρόβλημα και σου χαλάει την πλακέτα.

  6. #6
    Μέλος
    Όνομα
    Μάκης
    Εγγραφή
    Oct 2013
    Περιοχή
    Φιλοθέη
    Μηνύματα
    83

    Προεπιλογή

    Παράθεση Αρχικό μήνυμα από giagiwtis Εμφάνιση μηνυμάτων
    Θα την πας σε εναν ηλεκτρονικο κ θα στην κανει αμα ειναι απο τα διακοπτακια η απο χαλασμενη τροφοδοσια
    Κατάφερα και έλυσα την πλακέτα μαζί με το μπροστινό panel με τα κουμπιά του προγραμματισμού και χθες μίλησα με έναν ηλεκτρονικό που μου έχει φτιάξει στο παρελθόν διάφορα και είπε να του την πάω, αλλά αν τη φτιάξει πρέπει να τη βάλω πάλι στη θέση της για να δω αν λειτουργεί (μάλλον σωστά τα λέει).

    ΥΓ
    Ανεβάζω και 2 φωτο πριν ξεκινήσω την αποσύνδεση και μια μετά
    Συνημένες Εικόνες Συνημένες Εικόνες
    Τελευταία επεξεργασία από το χρήστη makap : 14-11-17 στις 11:01

  7. #7
    Μέλος
    Όνομα
    Μάκης
    Εγγραφή
    Oct 2013
    Περιοχή
    Φιλοθέη
    Μηνύματα
    83

    Προεπιλογή

    Παράθεση Αρχικό μήνυμα από ΚΑΡΑΓΙΑΝΝΗΣ ΔΗΜΗΤΡΗΣ Εμφάνιση μηνυμάτων
    τσεκαρε και την αντίσταση μήπως έχει πρόβλημα και σου χαλάει την πλακέτα.
    Για ποια αντίσταση μιλάς;
    Πάνω στην πλακέτα ή κάπου αλλού;

  8. #8
    Μέλος Το avatar του χρήστη ΚΑΡΑΓΙΑΝΝΗΣ ΔΗΜΗΤΡΗΣ
    Όνομα
    Jim Rhodoes
    Εγγραφή
    Mar 2015
    Περιοχή
    ΡΟΔΟΣ
    Μηνύματα
    225

    Προεπιλογή

    την αντίσταση που ζεσταίνει το νερό.

  9. #9
    Μέλος
    Όνομα
    Μάκης
    Εγγραφή
    Oct 2013
    Περιοχή
    Φιλοθέη
    Μηνύματα
    83

    Προεπιλογή

    Μόλις παρέλαβα την πλακέτα από τον ηλεκτρονικό (την πήγα το μεσημέρι), ο οποίος ταλαιπωρήθηκε πολύ να βγάλει την κόλλα που είχε η πλακέτα στα σημεία των μπουτόν, άλλαξε όλα τα μπουτόν και όταν την έβαλε στο ρεύμα (στον πάγκο), άναψαν τα leds στο On, πατώντας τα μπουτόν, ακούγονταν οι ρελέδες και φαίνεται ότι όχι μόνο πηγαίνει ρεύμα αλλά λειτουργούν και οι ρελέδες.

    Τώρα μένει να την συνδέσω στο πλυντήριο και να δω αν λειτουργούν όλα σωστά.
    Θα επανέλθω μετά τη σύνδεση.

    ΥΓ
    Του είπα για την αντίσταση, χωρίς να έχω διαβάσει τη διευκρίνιση, και είπε ότι, αν εννοώ την αντίσταση που ζεσταίνει το νερό, μάλλον δεν έχει σχέση με το πρόβλημα των leds που δεν ανάβουν όταν πατούσα το On.

  10. #10
    Μέλος
    Όνομα
    Μάκης
    Εγγραφή
    Oct 2013
    Περιοχή
    Φιλοθέη
    Μηνύματα
    83

    Προεπιλογή

    Νεώτερη ενημέρωση

    Έβαλα προσωρινά το πλαίσο των 2 πλακετών με το panel στο πλυντήριο σύνδεσα τα φισάκια, έβαλα το φις στην πρίζα και με το ON άναψαν τα leds του επιλογέα προγραμμάτων. Άλλαξα προγράμματα και άναβαν τα leds των αντίστοιχων προγραμμάτων και των θερμοκρασιών. Επέλεξα ένα τυχαίο πρόγραμμα πάτησα το μπουτόν της έναρξης, ξεκίνησε να τροφοδοτεί νερό και το έκλεισα.

    Μετά από αυτή τη δοκιμή, έβγαλα πάλι το πλαίσιο με το panel, στερέωσα το πάνω μέρος της μιας πλακέτας με θερμοπίστολο (ο ηλεκτρονικός δεν έβαλε για την περίπτωση που χρειαζόταν να τις ξανακοιτάξει στην περίπτωση που δεν λειτουργούσε το πλυντήριο), τα βίδωσα και τα κούμπωσα στη θέση τους, έριξα και δυο χαλάκια μέσα και τα έπλυνε κανονικά.

    Τέλος καλό, όλα καλά και με ελάχιστο κόστος.
    Ας είναι καλά ο άνθρωπος γιατί μου έλυσε πολλά προβλήματα στο παρελθόν με τηλεόραση και UPS και τώρα με τις πλακέτες του πλυντηρίου.

    Ευχαριστώ όλους για τις συμβουλές τους και, κυρίως, τον giagiwtis για τη σωστή διάγνωση (μπουτόν) της βλάβης, και μάλιστα από την μακρυνή Θεσσαλονίκη.

Παρόμοια Θέματα

  1. [Neff] Δεν λειτουργεί ο φούρνος
    By kasikis in forum Φούρνος & Εστία
    Απαντήσεις: 15
    Τελευταίο Μήνυμα: 17-07-17, 20:27
  2. [Τηλεόραση Samsung] samsung UE46D6100SW δεν λειτουργεί
    By Λαμπρος.Μακ in forum Τηλεόραση
    Απαντήσεις: 1
    Τελευταίο Μήνυμα: 28-12-16, 22:03
  3. [Pitsos] Δεν λειτουργεί ο φουρνος
    By Zafos in forum Ηλεκτρική Κουζίνα
    Απαντήσεις: 5
    Τελευταίο Μήνυμα: 03-10-16, 23:15
  4. [Κλιματιστικό Fujitsu] Δεν λειτουργεί
    By apostan in forum Κλιματιστικό
    Απαντήσεις: 9
    Τελευταίο Μήνυμα: 01-09-16, 16:29
  5. [Άλλη] Bluesky BLF518 δεν λειτουργεί
    By ralot in forum Πλυντήριο
    Απαντήσεις: 2
    Τελευταίο Μήνυμα: 09-11-13, 15:08

Δικαιώματα - Επιλογές

  • Δημιουργία θεμάτων: Όχι
  • Υποβολή μηνυμάτων: Όχι
  • Σύναψη αρχείων: Όχι
  • Επεξεργασία μηνυμάτων: Όχι
  •  
  • BB code: σε λειτουργία
  • Smilies: σε λειτουργία
  • [IMG]: σε λειτουργία
  • [VIDEO] code is σε λειτουργία
  • HTML: εκτός λειτουργίας