Εμφάνιση αποτελεσμάτων : 1 έως 6 από 6

Θέμα: Πρόβλημα με την προστασία

  1. #1
    Νέο Μέλος
    Όνομα
    νικος
    Εγγραφή
    Jun 2016
    Περιοχή
    Πάτρα
    Μηνύματα
    6

    Προεπιλογή Πρόβλημα με την προστασία

    Καλησπέρα συνφορουμιτες έχω έναν ενισχυτή ενός φίλου. αυτοκινήτου τύπου impact ο οποίος επεζε αλλά από βλακεια του παιδιου και αφού ακούμπησαν τα καλώδια στο sub. Το πρόβλημα είναι που παρουσιάζει είναι ότι ανάβει το protection κόκκινο και τπτ άλλο. Μου είπε ότι την ώρα που καεικε έκανε έναν θόρυβο σαν να ενώθηκαν τα rca εισόδου καμία ιδέα τι μπορεί να είναι

  2. #2
    Μέλος
    Όνομα
    μιχαλης
    Εγγραφή
    Mar 2016
    Περιοχή
    γλυφαδα
    Μηνύματα
    55

    Προεπιλογή

    Σίγουρα έχει κάψει τρανζίστορ/μοσφετ.
    Τα έχεις μετρήσει ?

    via Tapatalk

  3. #3
    Νέο Μέλος
    Όνομα
    νικος
    Εγγραφή
    Jun 2016
    Περιοχή
    Πάτρα
    Μηνύματα
    6

    Προεπιλογή Καλησπέρα

    Ναι μόλις τα μέτρησα λοιπόν με το πολυμετρο στο 20k τα τρία επάνω παρουσιάζουν μηδενική αντίσταση 20170903_141708.jpg
    Τελευταία επεξεργασία από το χρήστη Sporos-20 : 03-09-17 στις 14:55

  4. #4
    Μέλος
    Όνομα
    Χρήστος
    Εγγραφή
    Dec 2004
    Περιοχή
    Πάτρα, Αχαία
    Μηνύματα
    750

    Προεπιλογή

    κανονικα θελουν μετρηση εκτος κυκλωματος. παντως αν εχουν καει αυτα σιγουρα εχουν καει και αλλα εξαρτηματα.

  5. #5
    Μέλος Το avatar του χρήστη katmadas
    Όνομα
    Φανης
    Εγγραφή
    Apr 2006
    Περιοχή
    Θεσσαλονικη
    Μηνύματα
    280

    Προεπιλογή

    καμενα τρανσοστορ εξοδου.
    πρεπει να τα μετρησεις εκτος κυκλωματος και να αλλαξεις αυτα που καηκαν.
    Καλοκαιρι ειναι αν ετσι νιωθεις....ΕΠΙΤΕΛΟΥΣ ΗΡΘΕ!!!!!!

  6. #6
    Μέλος
    Όνομα
    μιχαλης
    Εγγραφή
    Mar 2016
    Περιοχή
    γλυφαδα
    Μηνύματα
    55

    Προεπιλογή

    Παράθεση Αρχικό μήνυμα από Sporos-20 Εμφάνιση μηνυμάτων
    Ναι μόλις τα μέτρησα λοιπόν με το πολυμετρο στο 20k τα τρία επάνω παρουσιάζουν μηδενική αντίσταση
    Τι έγινε Νικο, τα άλλαξες τα εξοδου ? Παίζει ?



    via Tapatalk

Παρόμοια Θέματα

  1. [Τηλεόραση Samsung] Πρόβλημα με την εικόνα της τηλεόρασης
    By Crane in forum Τηλεόραση
    Απαντήσεις: 26
    Τελευταίο Μήνυμα: 06-04-17, 15:16
  2. [Liebherr] Πρόβλημα με την συντήρηση
    By futurized in forum Ψυγείο
    Απαντήσεις: 5
    Τελευταίο Μήνυμα: 05-02-14, 14:45
  3. [EΛΚO] Πρόβλημα με την ψύξη
    By limas in forum Ψυγείο
    Απαντήσεις: 1
    Τελευταίο Μήνυμα: 26-07-13, 20:58
  4. Πρόβλημα με την θύρα usb
    By foluke in forum Υπολογιστές & Περιφερειακά
    Απαντήσεις: 3
    Τελευταίο Μήνυμα: 09-08-11, 11:12
  5. Πρόβλημα με την TV μου.
    By saxo kit car in forum Τηλεόραση
    Απαντήσεις: 1
    Τελευταίο Μήνυμα: 15-04-10, 16:19

Tags for this Thread

Δικαιώματα - Επιλογές

  • Δημιουργία θεμάτων: Όχι
  • Υποβολή μηνυμάτων: Όχι
  • Σύναψη αρχείων: Όχι
  • Επεξεργασία μηνυμάτων: Όχι
  •  
  • BB code: σε λειτουργία
  • Smilies: σε λειτουργία
  • [IMG]: σε λειτουργία
  • [VIDEO] code is σε λειτουργία
  • HTML: εκτός λειτουργίας