Σελίδα 4 από 4 ΠρώτηΠρώτη ... 234
Εμφάνιση αποτελεσμάτων : 31 έως 36 από 36

Θέμα: MIELE ΠΛΥΝΤΗΡΙΟ ΠΙΑΤΩΝ

  1. #31
    Μέλος
    Όνομα
    Γιάννης
    Εγγραφή
    Apr 2012
    Περιοχή
    Μαρουσι
    Μηνύματα
    35

    Προεπιλογή

    καλησπερα παιδες.

    Εχω τραβηξει το πλυντηριο εξω ανοιξα τα πλαινα καπακια και τον πυκνωτη δεν μπορω να τον βγαλω με την καμια. τον βλεπω ομως ειναι ενα νταμαρι αλουμινενιος αλλα δεν μπαινει χερι.

    το πισω καπακι που ειναι βιδωμενος ο πυκνωτης ειναι με πριτσινια. Η μονη λυση που βλεπω ειναι να γυρισω τουμπα το πλυντηριο και να ξεβιδωσω την βαση. συμφωνειτε? το εχετε κανει και εσεις?

  2. #32
    Μέλος
    Όνομα
    Πέτρος
    Εγγραφή
    Oct 2011
    Περιοχή
    Έβρος
    Μηνύματα
    3.428

    Προεπιλογή

    Πρόσεχε ! ο πυκνωτής κρατάει τάση . θα βγάλεις τα καλώδια με κάποιο μυτοτσίμπιδο και θα τον βραχυκυκλώσεις για να ξεφορτίσει . μπορεί να είναι βιδωμένος στην βάση με τα πιρτσίνια που λες γιαυτό δοκίμασε να στρίψεις τον πυκνωτή (αριστερά) σαν να ξεβιδώνεις μια βίδα (αυτό αν βλέπεις ότι δεν έχει κόντρα παξιμάδι από πίσω)

  3. #33
    Μέλος
    Όνομα
    Γιάννης
    Εγγραφή
    Apr 2012
    Περιοχή
    Μαρουσι
    Μηνύματα
    35

    Προεπιλογή

    καλημερα σε ολους.

    Πετρο, το ειδα εχει παξιμαδι. Πρεπεινα το γυρισω πλαι και να βγαλω την βαση για να κανω παιχνδι..

  4. #34
    Μέλος
    Όνομα
    Γιάννης
    Εγγραφή
    Apr 2012
    Περιοχή
    Μαρουσι
    Μηνύματα
    35

    Προεπιλογή

    καλησπερα σε ολους.

    Λοιπον τελικα στο δικο μου πλυντηριο η βλαβη ηταν η πλατινα που εχει στο πλάι στο παγουρι και ενεργοποιειται με τους παλμους.

    Εφερα βεβαια τεχνικο της miele γιατι δεν εβγαζα ακρη και δε ηθελα να πειραματιστώ.

    την εβγαλα φθηνα με 29 ευρω η επισκεψη και το ανταλλακτικο 24 ευρω με το φπα το οποιο το εχω παραγγειλει και θα μου ερθει να το αλλαξω.

    προς το παρον το ξεκολλησαμε με εναν μαγνητη και δουλευει.

    αυτα, ευχαριστω πολυ για την προθεση που ειχατε να με βοηθησατε απο εμαθα αρκετα.

    καλο βραδυ

  5. #35
    Μέλος
    Όνομα
    Βασίλης
    Εγγραφή
    Sep 2011
    Περιοχή
    Κερατσίνι
    Μηνύματα
    688

    Προεπιλογή

    για να σας εκμεταλευτω και εγω λιγο
    Σταματαει το πλυσιμο στην μεση.Αναβοσβηνει το μεσαιο λαμπακι (PC/SALT) και κραταει μια λιμνη νερο μεσα.
    Εβγαλα το πλαστικο στομιο που κουμπωνει στην εξοδο της αντλιας με την ανεπιστροφη μπιλια (δεν ειδα βρωμιες,κολληματα κλπ)και το ξανακουμπωσα και δουλεψε 2-3 πλυσιματα.
    Αν βαλω νεο προγραμμα το νερο το τραβαει και το αδειαζει,οποτε η αντλια δουλευει.Μετα παιρνει νερο(εκει ακουω το τριγωνο φιλτρο στην παροχη νερου(παιζει να ειναι φραγμενο-καθαριζει?) ,και ξεκιναει κανονικα πλυση .Μετα απο λιγη ωρα παλι το λαμπακι ..Καποια ιδεα?



    ΥΓ ακυρο αυτο με το τριγωνο φιλτρο.Ειναι το περιβοητο aquastop
    Τελευταία επεξεργασία από το χρήστη vasilimertzani : 12-09-17 στις 10:32

  6. #36
    Μέλος
    Όνομα
    Βασίλης
    Εγγραφή
    Sep 2011
    Περιοχή
    Κερατσίνι
    Μηνύματα
    688

    Προεπιλογή

    Ξανακολαει πάλι.ιδια διαδικασία.
    Μόλις γεμίσει νερό και ξεκινάει πλύση μετά από λεπτό βγάζει το σφάλμα.

Σελίδα 4 από 4 ΠρώτηΠρώτη ... 234

Παρόμοια Θέματα

  1. [Neff] Πλυντηριο πιατων sd13jt1f
    By gregleon in forum Πλυντήριο
    Απαντήσεις: 4
    Τελευταίο Μήνυμα: 16-03-13, 22:18
  2. [Whirlpool] ΠΛΥΝΤΗΡΙΟ ΠΙΑΤΩΝ
    By dimitris1964 in forum Πλυντήριο
    Απαντήσεις: 4
    Τελευταίο Μήνυμα: 04-03-13, 23:39
  3. [AEG] πλυντηριο πιατων AEG δε κλεινει η πορτα
    By loveimmigrant in forum Πλυντήριο
    Απαντήσεις: 4
    Τελευταίο Μήνυμα: 09-01-13, 19:33
  4. [AEG] AEG ΠΛΥΝΤΗΡΙΟ ΠΙΑΤΩΝ ERROR CODE 10.
    By weiss in forum Πλυντήριο
    Απαντήσεις: 4
    Τελευταίο Μήνυμα: 06-07-12, 18:43
  5. ΠΛΥΝΤΗΡΙΟ ΠΙΑΤΩΝ ΠΡΟΒΛΗΜΑ
    By papanikos in forum Πλυντήριο
    Απαντήσεις: 3
    Τελευταίο Μήνυμα: 23-01-12, 10:02

Δικαιώματα - Επιλογές

  • Δημιουργία θεμάτων: Όχι
  • Υποβολή μηνυμάτων: Όχι
  • Σύναψη αρχείων: Όχι
  • Επεξεργασία μηνυμάτων: Όχι
  •  
  • BB code: σε λειτουργία
  • Smilies: σε λειτουργία
  • [IMG]: σε λειτουργία
  • [VIDEO] code is σε λειτουργία
  • HTML: εκτός λειτουργίας